[플래쉬] 플래쉬 메뉴표시줄

등록일 2003.10.05 한글 (hwp) | 8페이지 | 가격 500원

목차

1. File 메뉴
2. Edit 메뉴 [편집]
3. View 메뉴 [보기]
4. Insert 메뉴 [삽입]
5. Modify 메뉴 [수정]
6. Control 메뉴

본문내용

1. File 메뉴

File 메뉴에는 플래시 무비를 제작하기 위한 환경설정과 플래시 무비파일열기, 저장 등과 같은 플래시 무비를 다루는 기본적인 중요한 항목이 있다.

◆ New [새파일]: 새로운 플래시 무비를 제작하고자 할 때 사용한다.
작업 만들기 (Main 바로가기 메뉴 아이콘을 눌러도 동일하다.)

◆ Open [열기]: 기존에 작업하여 저장되어 있는 플래시 무비파일을 열 때 사용한다.
파일 불러오기 (Main 바로가기 메뉴 아이콘을 눌러도 동일하다.)

◆ Open as Library [라이브러리로 열기]: 플래시 원본 파일(*.fla)에 포함되어 있는 라이브러리만을 열어서 현재 제작 중인 무비에 사용할 수 있도록 한다.

◆ Open as Shared Libary [공유라이브러리로 열기]: 다른 fla 라이브러리 창과 공유한다.

◆ Close [닫기]: 현재 열려진 창(파일)을 닫는다.

◆ Save [저장]: 현재 열려진 창(파일)을 저장한다.
(Main 바로가기 메뉴 아이콘을 눌러도 동일하다.)

◆ Save As [다른 이름으로 저장]: 현재 작업중인 파일을 다른 이름으로 저장할 때 사 용한다.

◆ Revert [복귀]: 가장 최근에 저장된 상태로 무비를 되돌릴 때 사용한다.
      최근 구매한 회원 학교정보 보기
      1. 최근 2주간 다운받은 회원수와 학교정보이며
         구매한 본인의 구매정보도 함께 표시됩니다.
      2. 매시 정각마다 업데이트 됩니다. (02:00 ~ 21:00)
      3. 구매자의 학교정보가 없는 경우 기타로 표시됩니다.
      최근 본 자료더보기