[컴퓨터] 포토샵실기

등록일 2002.11.23 한글 (hwp) | 3페이지 | 가격 300원

목차

1. 레이어 만들기
2. 마스크 레이어 이용하기 ^^

본문내용

두 그림을 꺼내놓고.. 앞의 그림은 로드이고 두 번째 그림은 스카이입니다.
1) 스카이에서 'Rectangular Marguee Tool' 로 아래쪽을 선택 영역을 작성
2) [Select]-[Feather]를 클릭해 '100'을 입력한 후
3) [Edit]-[Copy]로 복사한다.
4) 로드 이미지를 활성화한다.
5) [Edit]-[Paste]를 클릭해 이미지를 붙여 넣으면 [Layer]팔레트에 'layer1' 이 생긴다.
6) new layer를 만든다.
7) 새 레이어에 'Gradient Tool'을 이용하여 'Transparent Rainbow'그라데이션을 선택
8) 오른쪽 위에서 왼쪽 아래로 적당히 드래그한다.
9) 'Type Tool'을 클릭하여 '겨울무지개'라고 입력하면 새 레이어에 글자가 입력된다.
      최근 구매한 회원 학교정보 보기
      1. 최근 2주간 다운받은 회원수와 학교정보이며
         구매한 본인의 구매정보도 함께 표시됩니다.
      2. 매시 정각마다 업데이트 됩니다. (02:00 ~ 21:00)
      3. 구매자의 학교정보가 없는 경우 기타로 표시됩니다.
      최근 본 자료더보기
      추천도서